Sketchup problem with grey border

Please tell me how to remove gray edges that cover the drawing surface.
I’ve tried a lot and I can’t remove it? Can someone direct me? Thank you very much

Please don’t repeat the post. Delete one of them.

Open V-Ray and turn off ‘‘Safe Frame’’ in Render Output

thank you for the quick reply.
but it probably won’t be because I don’t use V-ray for rendering, but they are podium…
but if you still think of something, please write

If you don’t have V-Ray and you didn’t receive the file either, then it is likely to be the other possibility that was already answered in the other similar post you made.