Scene sequences

Hi, i’m new in the forum… actually, having this issue:

batch_cloud_render(14):error: No such file or directory @ rb_sysopen - C:\Users\user\AppData\Roaming\Chaos Group\vcloud\client\vcloud.json
C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/batch_cloud_render:11:in read' C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/batch_cloud_render:11:inclass:BatchCloudRender
C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/batch_cloud_render:7:in <class:LiveScene>' C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/batch_cloud_render:5:inmodule:VRay
C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/batch_cloud_render:3:in <top (required)>' C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/live_scene:29:ineval’
C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/live_scene:29:in eval' C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/live_scene:29:inrequire_crypt’
C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/live_scene/live_scene:29:in <top (required)>' C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/init.rb:11:ineval’
C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/init.rb:11:in eval' C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/init.rb:11:inrequire_crypt’
C:/Program Files/Chaos Group/V-Ray/V-Ray for SketchUp/extension/ruby/init.rb:11:in <top (required)>' C:/Program Files/SketchUp/SketchUp 2017/Tools/extensions.rb:197:inrequire’
C:/Program Files/SketchUp/SketchUp 2017/Tools/extensions.rb:197:in load' C:/ProgramData/SketchUp/SketchUp 2017/SketchUp/Plugins/vfs.rb:26:inregister_extension’
C:/ProgramData/SketchUp/SketchUp 2017/SketchUp/Plugins/vfs.rb:26:in <module:VRay>' C:/ProgramData/SketchUp/SketchUp 2017/SketchUp/Plugins/vfs.rb:4:in<top (required)>’

I unkwon if this issue is vray or skp, so trying to post it in this two respective forum. thks

Did you had this problem before?