Erro gráfico, ao tentar dar zoom ou rotacionar


alguem sabe como eu posso resolver esse problema??

This is a problem related to your graphics card and its drivers. In SketchUp go to Window>Preferences>OpenGL and change the tick box for Use Fast Feedback. Also update the graphics drives from Intel.

Screenshot - 11_16_2020 , 7_42_39 AM

Or

Screenshot - 11_16_2020 , 7_43_31 AM

Muitooooo obrigado, deu certo!!

1 Like