Rectangles around text


#1

Rectangles now appear around all the text I create in Layout. How to turn that feature off (or on)?


#2

Select the text boxes and turn off Stroke in the Shape Style inspector. For text going forward, select the Text tool and turn off Stroke.


#3

Thank you.


#4

This topic was automatically closed 91 days after the last reply. New replies are no longer allowed.