Default Tray accident


#1

I have accidentally clicked on the “X” next to my materials “tab” in my default tray and now and can’t view all the choices of materials I can use with my paint bucket…how do I get them back? - Thanks


#2

Preferences >>Workspace >> Reset Workspace

john


#3

thanks…and where do I find the preferences?


#4

Or just go to Window>Default Tray>Show Tray.

Preferences are in the Window menu.


#5

I did Dave, but I still don’t see my materials tab…I only see " Entity Info", “Components”, “Styles”, “Layers”, “Shadows”, “Scenes” and “Instructor”


#6

So go back to Window>Default Tray and make sure Materials is checked.


#7

Got it - thanks