Ausencia de The "cm" option is missing in model units

In the model information section. In the units section, the “cm” option is missing, only the inches option appears instead

En donde dice formato debes cambiar a Decimal.
Captura de pantalla 2023-11-01 163545

This topic was automatically closed 183 days after the last reply. New replies are no longer allowed.