What should I do to fix this error?

There’s an error like this. What should I do to fix it?

’ model is of a newer model version that can be opened, but some information might be lost Use ‘allow’_newer: true option to load the file ’

where is allow newer: true option??