Problème de mesure


#1

Hello.
Voici j’utilise sketch UP 2018, depuis un certain temps lorsque j’importe un plan autocad. Celui ci change mes préférences de mesure et cela me complique. Comment puis-je régler ces problème.


#2

Have you tried changing the import options. There is an options button on the import dialog.

unit


#3

Est ce que vous avez bien compris ce que @Box vous a écrit?


#4

Top.
Je ne me rendais même pas compte de cette option.
C’EST fais… je bien compris.


#5

Cool!