Flowify alternative for SU 2016?


#1

Heya folks,

Basically as the title suggests…
The extension 'Flowify’
I had a precursory look on google but can’t find something suitable.

It’s certified for 2015, and 2017, but incompatible with 2016 which I am using.
Is there any work around for this?

kind regards,
Phil.


#2

Flowify works just fine in SU2016.


#3

This topic was automatically closed 91 days after the last reply. New replies are no longer allowed.