Can Sketchup SDK targets lower version OSX?


#1

I noticed the latest version SDK, v17_0_18898 targets OSX 10.10 and above. That make it impossible for users who have older version OSX, for instance 10.7 to use this SDK. Is it possible to make the SDK target older version OSX?